Fehlermeldung "Einbindung fehlgeschlagen" bei Ubiquiti-WLAN-Access-Points

ubiquiti
unifi
wlan
Tags: #<Tag:0x00007fdfdbb42fb8> #<Tag:0x00007fdfdbb42b30> #<Tag:0x00007fdfdbb426f8>
#1

Meine seit mehreren Jahren stabil laufende Installation mit einem Cloud Key von Ubiquiti und 4 Access Points von Ubiquiti hatte seit ein paar Tagen Aussetzer und dann irgendwann gar keine Verbindung mehr von Clients zugelassen.

In der iPhone-App sah das so aus:

Dort stand neben jedem Access Point

Einbindung fehlgeschlagen

Alle Tipps dazu, die ich so im Internet fand haben nichts geholfen.

Als ich dann genauer hingeschaut hatte, fiel mir auf, dass alle Access Points als IP-Adresse die 192.168.1.20 angezeigt haben (siehe Bild oben).

Laut meinem Kumpel Michael, ist das ein Anzeichen dafür, dass der DHCP-Server keine IP-Adressen zugeteilt hat.

Also habe ich alles in meinem Haus gleichzeitig stromlos geschaltet:

  • Alle 4 Access Points von Unifi
  • Den Cloud Key von Unifi
  • Meinen Internet-Router von Unitymedia

Anschließend kurz 1-2 Minuten gewartet und dann alles wieder mit Strom versorgt.

Nach ein paar Minuten warten lief dann alles wieder:

Auch die IP-Adressen waren jetzt unterschiedlich und eindeutig pro Access Point zugeteilt.

Ich hoffe, das läuft jetzt stabil weiter, ich habe mir vorsorglich mal einen Cloud Key Gen2 Plus von Ubiquiti bestellt, in der Hoffnung, dass dieser stabiler läuft (der jetzige muss alle 2 Wochen neu gebootet werden, sonst ist er per App nicht mehr erreichbar).